<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cubachina.wordpress.com/xmlrpc.php">

<title>Resaltan Cuba y China relevancia del intercambio partidista en las relaciones bilaterales/古巴与中国强调党际交流在双边关系中的重要性 &#8211; El Blog de Cuba en China</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="El Blog de Cuba en China &raquo; Feed" href="https://cubachina.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Blog de Cuba en China &raquo; RSS de los comentarios" href="https://cubachina.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Blog de Cuba en China &raquo; Resaltan Cuba y China relevancia del intercambio partidista en las relaciones bilaterales/古巴与中国强调党际交流在双边关系中的重要性 RSS de los comentarios" href="https://cubachina.wordpress.com/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytU9lywyAM/KFiQp1OkodOvwVshZJweBDU478vh5PJ0XE7Td6QtLsSC6LjQDpnA9hATSSDjlJZpOPQOUPQKA3TTdR0iC/0gia0k2ei4f4IQVlJBPc0Qa8zy+TR+Z73SKV2gus77MV8HjQP0JPBYbiJlmhaHQHpAcLAuyMp0R38hJUxhQK8TBUPdNuwZkWKE1REpfs8ehERnvuJYpg0/EGssC5m4JOLgUiv+v9KeJ7dxV/o+6g1QRWAQK/Kc9QKZWzVtuuWbamFEYvi3KBXeHqgbGxNky8F49O7dNy7iKCf1GPwYFQ0Z+qyNZ2bR2HNa9us5onmJHnY1mqeTqL1dlX/Nrv0bfMHTHkz8JARJrXioMEk2BKtrq0QyQ1EcvIkfCbi4pYkVpau+1F2+CpTqYpaF1Ri4/nw2O+fS3vvlm8lwYKvjX88Zu6HeWdv291ut1lv2OEbLfrS7g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyFjUEOAiEMRS8k1jEZMy6MZ2GwYrVQAiXE24txM0aju/78936hJeMkKkYFvWDAAqnO4IQpos1Q9M64dqWs4A9J0b1o05KT8OGEahJXT7FAo5NHLYC1t3IjNGwbKIbEVvvu96eLAY9iWJxVkvgWzJkt5V9qxpnF99NDpxbxKR3DYRj3m2E3bqfp+gDkUWn6?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cubachina.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Remarks of the Cuban Ambassador to China, Carlos Miguel Pereira Hernández, at &#8220;2020 Belt and Road Collaboration and Future International Webinar&#8221;/古巴大使卡洛斯米格尔佩雷拉埃尔南德斯在一代一路合作与未来论坛上的讲话' href='https://cubachina.wordpress.com/2020/05/20/remarks-of-the-cuban-ambassador-to-china-carlos-miguel-pereira-hernandez-at-2020-belt-and-road-collaboration-and-future-international-webinar-%e5%8f%a4%e5%b7%b4%e5%a4%a7%e4%bd%bf%e5%8d%a1/' />
<link rel='next' title='Un sueño convertido en&nbsp;realidad' href='https://cubachina.wordpress.com/2020/05/28/un-sueno-convertido-en-realidad/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cubachina.wordpress.com/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8/" />
<link rel='shortlink' href='https://wp.me/pbEiEF-iG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcubachina.wordpress.com%2F2020%2F05%2F27%2Fresaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%25e5%258f%25a4%25e5%25b7%25b4%25e4%25b8%258e%25e4%25b8%25ad%25e5%259b%25bd%25e5%25bc%25ba%25e8%25b0%2583%25e5%2585%259a%25e9%2599%2585%25e4%25ba%25a4%25e6%25b5%2581%25e5%259c%25a8%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcubachina.wordpress.com%2F2020%2F05%2F27%2Fresaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%25e5%258f%25a4%25e5%25b7%25b4%25e4%25b8%258e%25e4%25b8%25ad%25e5%259b%25bd%25e5%25bc%25ba%25e8%25b0%2583%25e5%2585%259a%25e9%2599%2585%25e4%25ba%25a4%25e6%25b5%2581%25e5%259c%25a8%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Resaltan Cuba y China relevancia del intercambio partidista en las relaciones bilaterales/古巴与中国强调党际交流在双边关系中的重要性" />
<meta property="og:url" content="https://cubachina.wordpress.com/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8/" />
<meta property="og:description" content="Beijing, 26 de mayo de 2020- En la mañana de hoy, el embajador de Cuba en China, Carlos Miguel Pereira Hernández, fue recibido en la sede del Departamento de Enlace Internacional del Comité Central…" />
<meta property="article:published_time" content="2020-05-27T07:14:44+00:00" />
<meta property="article:modified_time" content="2020-05-27T10:40:56+00:00" />
<meta property="og:site_name" content="El Blog de Cuba en China" />
<meta property="og:image" content="https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Resaltan Cuba y China relevancia del intercambio partidista en las relaciones bilaterales/古巴与中国强调党际交流在双边关系中的重要性" />
<meta name="twitter:image" content="https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://cubachina.wordpress.com/osd.xml" title="El Blog de Cuba en China" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e9e9eb" />
<meta name="application-name" content="El Blog de Cuba en China" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://cubachina.wordpress.com/feed/;icon-uri=https://cubachina.files.wordpress.com/2020/01/cropped-60-china-01.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Beijing, 26 de mayo de 2020- En la mañana de hoy, el embajador de Cuba en China, Carlos Miguel Pereira Hernández, fue recibido en la sede del Departamento de Enlace Internacional del Comité Central del Partido Comunista de China (CCPCCh) por Wang Yulin, director general del Buró V de América Latina y el Caribe, y&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e9e9eb; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'colinear', amp: false, siteid: 8982, blogid: 172144529, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://cubachina.wordpress.com/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8/amp/"><link rel="icon" href="https://cubachina.files.wordpress.com/2020/01/cropped-60-china-01.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cubachina.files.wordpress.com/2020/01/cropped-60-china-01.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cubachina.files.wordpress.com/2020/01/cropped-60-china-01.png?w=180" />
<meta name="msapplication-TileImage" content="https://cubachina.files.wordpress.com/2020/01/cropped-60-china-01.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1158 single-format-standard custom-background customizer-styles-applied has-menu admin-bar highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://cubachina.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
								<p class="site-title"><a href="https://cubachina.wordpress.com/" rel="home">El Blog de Cuba en China</a></p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
			<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="https://cubachina.wordpress.com/blog/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://cubachina.wordpress.com/category/amistad-cuba-china/">Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="https://cubachina.wordpress.com/category/amistad-cuba-china/">Amistad Cuba-China</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://cubachina.wordpress.com/category/cubanos-en-china/">Cubanos En China</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://cubachina.wordpress.com/category/cubachina60/">CubaChina60</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://cubachina.wordpress.com/category/cubavsbloqueo/">CubaVsBloqueo</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://cubachina.wordpress.com/category/educacion-ciencia-y-tecnologia/">Educación, Ciencia y Tecnologia</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://cubachina.wordpress.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://cubachina.wordpress.com/category/cuba-es-cultura/">Cuba Es Cultura</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://cubachina.wordpress.com/category/cuba-es-nuestra/">Cuba Es Nuestra</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://cubachina.wordpress.com/category/cuba-va/">Cuba Va</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://cubachina.wordpress.com/category/autentica-cuba/">Autentica Cuba</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://cubachina.wordpress.com/category/che-vive/">Che Vive</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://cubachina.wordpress.com/category/legado-de-fidel/">Legado de Fidel</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15"><a href="https://cubachina.wordpress.com/blog-feed/">Feed del blog</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
				<div class="header-image">
			<a href="https://cubachina.wordpress.com/" rel="home">
				<img src="https://cubachina.files.wordpress.com/2020/01/sin-tc3adtulo-2.jpg" width="1188" height="240" alt="">
			</a>
		</div><!-- .header-image -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1158" class="post-1158 post type-post status-publish format-standard has-post-thumbnail hentry category-amistad-cuba-china category-china-alc category-cuba-va category-cuba-eeuu category-cubachina60 category-cubavsbloqueo">
	<header class="entry-header">
		<h1 class="entry-title">Resaltan Cuba y China relevancia del intercambio partidista en las relaciones bilaterales/古巴与中国强调党际交流在双边关系中的重要性</h1>
		
	<div class="post-thumbnail">
		<img width="863" src="https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=863&amp;h=0&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=863&amp;h=1&amp;crop=1 863w, https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=1726&amp;h=1&amp;crop=1 1726w, https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=150&amp;h=1&amp;crop=1 150w, https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=300&amp;h=1&amp;crop=1 300w, https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=768&amp;h=1&amp;crop=1 768w, https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=1024&amp;h=1&amp;crop=1 1024w" sizes="(max-width: 863px) 100vw, 863px" data-attachment-id="1160" data-permalink="https://cubachina.wordpress.com/wechat-image_20200526183047/" data-orig-file="https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590485542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WeChat Image_20200526183047" data-image-description="" data-medium-file="https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=300" data-large-file="https://cubachina.files.wordpress.com/2020/05/wechat-image_20200526183047.jpg?w=863" />	</div><!-- .post-thumbnail -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Beijing, 26 de mayo de 2020-</strong> En la mañana de hoy, el embajador de Cuba en China, Carlos Miguel Pereira Hernández, fue recibido en la sede del Departamento de Enlace Internacional del Comité Central del Partido Comunista de China (CCPCCh) por Wang Yulin, director general del Buró V de América Latina y el Caribe, y Xu Nanpeng, subdirector general del Departamento de Organización del CCPCCh.</p>



<p><strong>北京，2020年5月26日</strong> —— 日前，中共中央对外联络部（简称中联部）五局局长王玉林在中联部会见了古巴驻华大使卡洛斯·米格尔·佩雷拉·埃尔南德斯。该局主要负责与拉丁美洲和加勒比地区各国政党及政治组织的联络交往。中组部副主任徐南鹏出席了本次会见。</p>



<p>La ocasión fue propicia para destacar el respaldo mutuo mantenido entre ambos Partidos Comunistas en la lucha contra el COVID19 y resaltar, de igual manera, los diversos gestos solidarios entre ambos pueblos ante la actual crisis sanitaria.</p>



<p>会见期间，双方强调了两国共产党在与新冠肺炎疫情的斗争中给予的相互支持，并肯定了两国人民在面对当前的健康危机时采取了多项团结的举动。</p>



<p>A este respecto, el director general Wang Yulin trasladó su agradecimiento por el temprano apoyo de Cuba al pueblo chino en la lucha contra la epidemia, a través de los mensajes trasladados por el primer secretario del CCPCC, General de Ejército Raúl Castro Ruz, y el presidente cubano Miguel Díaz-Canel Bermúdez, y la visita realizada por este último a la Embajada china en La Habana.</p>



<p>王玉林局长对古巴方面在中国人民应对新冠肺炎疫情初期给予的支持表达了感谢，他表示，疫情初期，古共中央委员会第一书记劳尔·卡斯特罗·鲁斯陆军大将以及古巴共和国主席米格尔·迪亚斯-卡内尔·贝穆德斯曾分别向中方致函，迪亚斯-卡内尔主席还亲自前往中国驻古巴表达支持。</p>



<p>Igualmente, la conversación telefónica entre el jefe del Departamento Internacional del CCPCCh, Song Tao, y el vicejefe del Departamento de Relaciones Internacionales del CCPCC, Ángel Arzuaga Reyes, a inicios del mes de abril, ratificó la voluntad de ambos partidos, gobiernos y pueblos de trabajar de conjunto para vencer la pandemia, a través del intercambio de experiencias.</p>



<p>此外，中联部部长宋涛与古共中央国际关系部副部长安赫尔·阿苏阿卡在4月初通电话，重申了两国党际间、两国政府和人民希望通过交流经验共同努力战胜这场大流行病的意愿。</p>



<p>Ambas partes coincidieron que todas esas muestras son ejemplo de la estrecha cooperación bilateral y los lazos fraternales existentes entre los dos pueblos.&nbsp;</p>



<p>双方一致表示，所有的举动成为了展现两国间的密切合作和两国人民之间的兄弟关系的典范。</p>



<p>El embajador Pereira señaló que se ha reforzado el intercambio partidista, lo cual ha consolidado la capacidad de diálogo estratégico bilateral. A propósito, se refirió a la celebración por el 60 aniversario del establecimiento de las relaciones diplomáticas como marco para estrechar los nexos entre las organizaciones políticas dirigentes de ambos países. El diplomático cubano también aprovechó la ocasión para ofrecer información actualizada sobre la situación del COVID19 en Cuba que, en las últimas semanas, ha experimentado mejoras significativas. Refirió esos resultados se derivan de las fortalezas del sistema de salud cubano y la voluntad de las autoridades del país en superar la crisis y brindar su apoyo a otros países afectados por el COVID-19, a pesar del impacto del bloqueo estadounidense en la adquisición de suministros médicos necesarios para vencer la pandemia.</p>



<p>佩雷拉大使指出，党际交流得到了加强并巩固了双边战略对话的能力。同时，他还提到了在庆祝两国建交60周年纪念活动框架下加强两国主要政治组织之间的联系。古巴外交官还借此机会介绍了关于新冠肺炎疫情在古巴的最新状况，并表示最近几周以来疫情状况已发生了极大的改善。这些成果体现了来自古巴卫生系统的实力，以及该国政府希望战胜危机并为其他遭受新冠肺炎影响的国家提供支持的意愿，尽管美国的封锁对古巴获得战胜大流行所必需的医疗用品造成了阻碍。</p>



<figure class="wp-block-image size-large"><img data-attachment-id="1159" data-permalink="https://cubachina.wordpress.com/sax/" data-orig-file="https://cubachina.files.wordpress.com/2020/05/sax.jpg" data-orig-size="1000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;VKY-AL00&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590494982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sax" data-image-description="" data-medium-file="https://cubachina.files.wordpress.com/2020/05/sax.jpg?w=225" data-large-file="https://cubachina.files.wordpress.com/2020/05/sax.jpg?w=768" src="https://cubachina.files.wordpress.com/2020/05/sax.jpg?w=768" alt="" class="wp-image-1159" srcset="https://cubachina.files.wordpress.com/2020/05/sax.jpg?w=768 768w, https://cubachina.files.wordpress.com/2020/05/sax.jpg?w=113 113w, https://cubachina.files.wordpress.com/2020/05/sax.jpg?w=225 225w, https://cubachina.files.wordpress.com/2020/05/sax.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption><strong><em>Acto de entrega oficial del donativo a Cuba del Departamento de Enlace Internacional del Comité Central del PCCh, en apoyo a la lucha contra el COVID-19. Foto: Embajada de Cuba</em></strong></figcaption></figure>



<p>La ocasión fue oportuna para realizar la ceremonia de entrega oficial del donativo que realizara ese Departamento a Cuba en apoyo a la lucha contra el COVID19, el cual llegó a la Isla el pasado 6 de mayo. El Embajador cubano hizo entrega de una carta de agradecimiento dirigida al jefe del Departamento, Song Tao, por tan significativa ayuda solidaria.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;此外，当天还举行了中联部向古巴捐赠防疫物资仪式，以此支持古巴与新冠肺炎进行战斗，该批物资已于5月6日运抵古巴完成了交接。古巴驻华大使转交了致中联部部长宋涛的感谢信，以感谢中方提供了重要的帮助。</p>



<h5><strong><em>Embajada de Cuba en China</em></strong>/<strong><em>古巴驻华大使馆</em></strong></h5>
<div id="atatags-370373-5ecf5daf026ec">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ecf5daf026ec', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5ecf5daf0271d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5ecf5daf0271d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1158" class="share-twitter sd-button share-icon" href="https://cubachina.wordpress.com/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1158" class="share-facebook sd-button share-icon" href="https://cubachina.wordpress.com/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-172144529-1158-5ecf5daf02cbb' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=172144529&amp;post_id=1158&amp;origin=cubachina.wordpress.com&amp;obj_id=172144529-1158-5ecf5daf02cbb' data-name='like-post-frame-172144529-1158-5ecf5daf02cbb'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publicado el <a href="https://cubachina.wordpress.com/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8/" rel="bookmark"><time class="entry-date published" datetime="2020-05-27T15:14:44+08:00">27 mayo, 2020</time><time class="updated" datetime="2020-05-27T18:40:56+08:00">27 mayo, 2020</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://cubachina.wordpress.com/author/cubachina/">cubachina</a></span></span></span><span class="cat-links">Publicado en <a href="https://cubachina.wordpress.com/category/amistad-cuba-china/" rel="category tag">Amistad Cuba-China</a>, <a href="https://cubachina.wordpress.com/category/china-alc/" rel="category tag">China- ALC</a>, <a href="https://cubachina.wordpress.com/category/cuba-va/" rel="category tag">Cuba Va</a>, <a href="https://cubachina.wordpress.com/category/cuba-eeuu/" rel="category tag">Cuba- EEUU</a>, <a href="https://cubachina.wordpress.com/category/cubachina60/" rel="category tag">CubaChina60</a>, <a href="https://cubachina.wordpress.com/category/cubavsbloqueo/" rel="category tag">CubaVsBloqueo</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cubachina.wordpress.com/2020/05/20/remarks-of-the-cuban-ambassador-to-china-carlos-miguel-pereira-hernandez-at-2020-belt-and-road-collaboration-and-future-international-webinar-%e5%8f%a4%e5%b7%b4%e5%a4%a7%e4%bd%bf%e5%8d%a1/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Remarks of the Cuban Ambassador to China, Carlos Miguel Pereira Hernández, at &#8220;2020 Belt and Road Collaboration and Future International Webinar&#8221;/古巴大使卡洛斯米格尔佩雷拉埃尔南德斯在一代一路合作与未来论坛上的讲话</span></a></div><div class="nav-next"><a href="https://cubachina.wordpress.com/2020/05/28/un-sueno-convertido-en-realidad/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Un sueño convertido en&nbsp;realidad</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%E5%8F%A4%E5%B7%B4%E4%B8%8E%E4%B8%AD%E5%9B%BD%E5%BC%BA%E8%B0%83%E5%85%9A%E9%99%85%E4%BA%A4%E6%B5%81%E5%9C%A8/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://cubachina.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e508325561" /><input type="hidden" name="_wp_http_referer" value="/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%E5%8F%A4%E5%B7%B4%E4%B8%8E%E4%B8%AD%E5%9B%BD%E5%BC%BA%E8%B0%83%E5%85%9A%E9%99%85%E4%BA%A4%E6%B5%81%E5%9C%A8/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcubachina.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64371c512a" /></p>
<input type="hidden" name="genseq" value="1590648239" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
	
		<div class="right-sidebar">
		<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://cubachina.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Buscar" />
			</form></aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
				<li class="cat-item cat-item-693709375"><a href="https://cubachina.wordpress.com/category/alc-proclama-de-paz/">ALC Proclama de Paz</a> (5)
</li>
	<li class="cat-item cat-item-693664454"><a href="https://cubachina.wordpress.com/category/amistad-cuba-china/">Amistad Cuba-China</a> (71)
</li>
	<li class="cat-item cat-item-61618386"><a href="https://cubachina.wordpress.com/category/autentica-cuba/">Autentica Cuba</a> (18)
</li>
	<li class="cat-item cat-item-161290426"><a href="https://cubachina.wordpress.com/category/che-vive/">Che Vive</a> (1)
</li>
	<li class="cat-item cat-item-693709332"><a href="https://cubachina.wordpress.com/category/china-alc/">China- ALC</a> (16)
</li>
	<li class="cat-item cat-item-129201655"><a href="https://cubachina.wordpress.com/category/china-eeuu/">China- EEUU</a> (8)
</li>
	<li class="cat-item cat-item-602318868"><a href="https://cubachina.wordpress.com/category/cuba-es-cultura/">Cuba Es Cultura</a> (13)
</li>
	<li class="cat-item cat-item-553560511"><a href="https://cubachina.wordpress.com/category/cuba-es-nuestra/">Cuba Es Nuestra</a> (21)
</li>
	<li class="cat-item cat-item-17966332"><a href="https://cubachina.wordpress.com/category/cuba-va/">Cuba Va</a> (34)
</li>
	<li class="cat-item cat-item-10828456"><a href="https://cubachina.wordpress.com/category/cuba-eeuu/">Cuba- EEUU</a> (24)
</li>
	<li class="cat-item cat-item-693664561"><a href="https://cubachina.wordpress.com/category/cubachina60/">CubaChina60</a> (61)
</li>
	<li class="cat-item cat-item-528008399"><a href="https://cubachina.wordpress.com/category/cubanos-en-china/">Cubanos En China</a> (24)
</li>
	<li class="cat-item cat-item-115175883"><a href="https://cubachina.wordpress.com/category/cubavsbloqueo/">CubaVsBloqueo</a> (41)
</li>
	<li class="cat-item cat-item-889"><a href="https://cubachina.wordpress.com/category/deportes/">Deportes</a> (1)
</li>
	<li class="cat-item cat-item-882265"><a href="https://cubachina.wordpress.com/category/educacion-ciencia-y-tecnologia/">Educación, Ciencia y Tecnologia</a> (16)
</li>
	<li class="cat-item cat-item-549515240"><a href="https://cubachina.wordpress.com/category/legado-de-fidel/">Legado de Fidel</a> (20)
</li>
	<li class="cat-item cat-item-6732546"><a href="https://cubachina.wordpress.com/category/nuestra-america/">Nuestra America</a> (8)
</li>
	<li class="cat-item cat-item-557927386"><a href="https://cubachina.wordpress.com/category/nuestromarti/">NuestroMarti</a> (3)
</li>
	<li class="cat-item cat-item-315151"><a href="https://cubachina.wordpress.com/category/politica-exterior/">Politica Exterior</a> (27)
</li>
		</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://cubachina.wordpress.com/2020/05/02/" aria-label="Entradas publicadas el 2 May, 2020">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td><a href="https://cubachina.wordpress.com/2020/05/06/" aria-label="Entradas publicadas el 6 May, 2020">6</a></td><td>7</td><td><a href="https://cubachina.wordpress.com/2020/05/08/" aria-label="Entradas publicadas el 8 May, 2020">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td><a href="https://cubachina.wordpress.com/2020/05/13/" aria-label="Entradas publicadas el 13 May, 2020">13</a></td><td><a href="https://cubachina.wordpress.com/2020/05/14/" aria-label="Entradas publicadas el 14 May, 2020">14</a></td><td><a href="https://cubachina.wordpress.com/2020/05/15/" aria-label="Entradas publicadas el 15 May, 2020">15</a></td><td><a href="https://cubachina.wordpress.com/2020/05/16/" aria-label="Entradas publicadas el 16 May, 2020">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="https://cubachina.wordpress.com/2020/05/18/" aria-label="Entradas publicadas el 18 May, 2020">18</a></td><td><a href="https://cubachina.wordpress.com/2020/05/19/" aria-label="Entradas publicadas el 19 May, 2020">19</a></td><td><a href="https://cubachina.wordpress.com/2020/05/20/" aria-label="Entradas publicadas el 20 May, 2020">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td><a href="https://cubachina.wordpress.com/2020/05/27/" aria-label="Entradas publicadas el 27 May, 2020">27</a></td><td id="today"><a href="https://cubachina.wordpress.com/2020/05/28/" aria-label="Entradas publicadas el 28 May, 2020">28</a></td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://cubachina.wordpress.com/2020/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5ecf5daf04f49"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5ecf5daf04f49',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_segment_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpadminbar" class="marketing-bar"><div class="marketing-bar-text">Crea tu página web en WordPress.com</div><a class="marketing-bar-button" href="https://es.wordpress.com/?ref=marketing_bar">Empieza ahora</a></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202022y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/cubachina.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cubachina.wordpress.com\/wp-login.php?action=logout&_wpnonce=8af9d3a263","homeURL":"https:\/\/cubachina.wordpress.com\/","postID":"1158","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="172144529" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cubachina.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="El Blog de Cuba en China" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="390e985a4a" /><input type="hidden" name="_wp_http_referer" value="/2020/05/27/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%E5%8F%A4%E5%B7%B4%E4%B8%8E%E4%B8%AD%E5%9B%BD%E5%BC%BA%E8%B0%83%E5%85%9A%E9%99%85%E4%BA%A4%E6%B5%81%E5%9C%A8/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cubachina.wordpress.com\/2020\/05\/27\/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%e5%8f%a4%e5%b7%b4%e4%b8%8e%e4%b8%ad%e5%9b%bd%e5%bc%ba%e8%b0%83%e5%85%9a%e9%99%85%e4%ba%a4%e6%b5%81%e5%9c%a8\/":1158};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script>
var actionbardata = {"siteID":"172144529","siteName":"El Blog de Cuba en China","siteURL":"http:\/\/cubachina.wordpress.com","icon":"<img alt='' src='https:\/\/cubachina.files.wordpress.com\/2020\/01\/cropped-60-china-01.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/colinear","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcubachina.wordpress.com%2F2020%2F05%2F27%2Fresaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%E5%8F%A4%E5%B7%B4%E4%B8%8E%E4%B8%AD%E5%9B%BD%E5%BC%BA%E8%B0%83%E5%85%9A%E9%99%85%E4%BA%A4%E6%B5%81%E5%9C%A8%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/colinear\/","xhrURL":"https:\/\/cubachina.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"85712b9068","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1a7ca39f20\" \/>","referer":"https:\/\/cubachina.wordpress.com\/2020\/05\/27\/resaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%E5%8F%A4%E5%B7%B4%E4%B8%8E%E4%B8%AD%E5%9B%BD%E5%BC%BA%E8%B0%83%E5%85%9A%E9%99%85%E4%BA%A4%E6%B5%81%E5%9C%A8\/","canFollow":"1","feedID":"103163987","statusMessage":"","customizeLink":"https:\/\/cubachina.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcubachina.wordpress.com%2F2020%2F05%2F27%2Fresaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%25E5%258F%25A4%25E5%25B7%25B4%25E4%25B8%258E%25E4%25B8%25AD%25E5%259B%25BD%25E5%25BC%25BA%25E8%25B0%2583%25E5%2585%259A%25E9%2599%2585%25E4%25BA%25A4%25E6%25B5%2581%25E5%259C%25A8%2F","postID":"1158","shortlink":"https:\/\/wp.me\/pbEiEF-iG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cubachina.wordpress.com\/1158","statsLink":"https:\/\/wordpress.com\/stats\/post\/1158\/cubachina.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Colinear","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcubachina.wordpress.com%2F2020%2F05%2F27%2Fresaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%E5%8F%A4%E5%B7%B4%E4%B8%8E%E4%B8%AD%E5%9B%BD%E5%BC%BA%E8%B0%83%E5%85%9A%E9%99%85%E4%BA%A4%E6%B5%81%E5%9C%A8%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/cubachina.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"483b12ec12","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cubachina.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcubachina.wordpress.com%2F2020%2F05%2F27%2Fresaltan-cuba-y-china-relevancia-del-intercambio-partidista-en-las-relaciones-bilaterales-%25e5%258f%25a4%25e5%25b7%25b4%25e4%25b8%258e%25e4%25b8%25ad%25e5%259b%25bd%25e5%25bc%25ba%25e8%25b0%2583%25e5%2585%259a%25e9%2599%2585%25e4%25ba%25a4%25e6%25b5%2581%25e5%259c%25a8%2F","blog_id":"172144529","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=172144529&v=wpcom&tz=8&user_id=0&subd=cubachina","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylVNuSmzAM/aEahcl2Nnno9FM6Bgsi8K2WDU2/vmY3bElg6WWfMJLOkXzmyDB6UTsb0UboGBQOVKP/UXT8Ce5T3nE0yCxb3Mh23xOG6+1TkB0Ixz+WdRi9rHsRkOnnitUk4XVqyTJo6pEhgxJepFUaw1xMttZJ5eQ0PHGEAa1yYUp5p68NaV0Yso/cM3GTtBZMEQUqimTbW0soy8Px+HQsT2Bx5JcpK+3q/tYln3NpVoRfw2LrvnOTNuXfCkObMwHhVJTFQYy+dgaqRFoBlScLZBWudP9rCuVMllGq6wd5ZFl+lAK5lh7FJRq9z/S/4tcyuMSod6RfeCcPZnJIvHqom8xUAY/k9wy3At0FHoHxgnkzwKcq12myKMOEsXKgVkZyK/u9A+CefO5ge9G4OrFoaKXdO8gm2XpqxFt7Mc8e0Ovr1jYsLj6SajEyYMpZ1xMKLUeIaLyWER/iOzxS5T6iytMZyRFDPgk3YAg0DfUW+0eGGLIXVvIvQS8qTKC305Yi7H+LsIzfP0/Lqi2P3GwI8zM2B/bm64kNRnEsDvAtd4bGBbNTPz0xotGSAvBFhrwj8zeDvpov5efT+Xx+fnouu197uyVd'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'172144529','blog_tz':'8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'172144529','v':'wpcom','tz':'8','user_id':'0','post':'1158','subd':'cubachina'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNE92STYvTiU5Qz81TWhaZ2x6cSxGYnEvVF16T25kPXNkSnxLdV9wejFxTmJ8QzdLN29bV0UuZW5LZ2MzZkw9cn5vaUlMaEw/QzZ6eXdHSUIvLG4wNVtqMkhDNjJtVmpBMENHS1Z2ZFQvSDRuR2YwMTIzfCZ4Si8/bDZGSHdTb2NMOUh4WjUuczVNLT0xTW16K2RUU19ZNV96ZS1qUEhoMXdNQ3RzMkNvbXBSWGRNPVhCdEhla09SZnlOcU5URXxiVV0lV2JTK1diX0FpLVM='}]);
_stq.push([ 'clickTrackerInit', '172144529', '1158' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.162 seconds
	84016 bytes batcached for 300 seconds
-->
